PHP向けのライブラリを更新しました 2.3.0 -> 2.3.2

PHP向けのライブラリをバージョン2.3.2にアップデートしました。

今回の更新では次のような変更が行われました。

  • バージョン 2.3.0 におけるバグを修正しました

本修正より、サポートされるPHPのバージョンが5.6.0以上となりました。 PHP5.6未満はすでにサポートが終了しております。該当するバージョンをご利用の場合、WebPay利用ガイドラインに沿ってアップデートをお願いします。